Donnerstag, 19. September 2019, 15:14 UTC+1

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kims Comiczeichenkurs Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Pilzli

Anspitzerin

  • »Pilzli« ist der Autor dieses Themas

Beiträge: 41

Wohnort: Moosgruft

Beruf: Schülerin

  • Private Nachricht senden

41

Mittwoch, 10. Februar 2010, 18:49

HA! Jetzt habe ich das Problem! Ich schneide es falsch zu *knirsch*! wo genau findest du die ''kleinen Punkten an den Rändern''??? ?( :wacko:

Karl: momentan scanne ich nicht selber, darum weiss ich es nicht, aber ich werde mich informieren.

lg Pilzli
...algo pequeñito...qué lástima. ;(

Georg

Chefradierer

Beiträge: 1 012

Wohnort: Starnberg

  • Private Nachricht senden

42

Mittwoch, 10. Februar 2010, 19:04

Also ich weiß ja nicht wer für Dich scannt, aber eigentlich geht doch das Ausschneiden am praktischsten mit dem Scanprogramm selbst und noch dazu total einfach.

Pilzli

Anspitzerin

  • »Pilzli« ist der Autor dieses Themas

Beiträge: 41

Wohnort: Moosgruft

Beruf: Schülerin

  • Private Nachricht senden

43

Donnerstag, 11. Februar 2010, 20:28

Georg: ja schon, aber wenn ich nicht selber scannen kann ist das nicht so praktisch, ich möchte es eigentlich selber bei Paint machen,jetzt erst recht da ich weiss,dass es eigentlich gehen müsste... :rolleyes: Aber ich bin morgen für ein paar Tage fort, darum probiere ich es dann wieder, und wenn es bis am 21. Februar noch nicht im .jpg Format geht dann lade ich es halt im .bmp Format hoch...
...algo pequeñito...qué lástima. ;(

gartenzaun

leeres Blatt

Beiträge: 94

  • Private Nachricht senden

44

Freitag, 12. Februar 2010, 15:19

die "kleinen Punkte" sind bei mir einfach an den Rändern des Bildes... Damit hats bei mir geklappt...

Pilzli

Anspitzerin

  • »Pilzli« ist der Autor dieses Themas

Beiträge: 41

Wohnort: Moosgruft

Beruf: Schülerin

  • Private Nachricht senden

45

Donnerstag, 18. Februar 2010, 15:49

Hallo!

Ich bin wieder da und habe ENDLICH die ''kleinen Punkte'' ''gefunden'',ich habe es auch geschafft, mein Bild zuzuschneiden.

Aber wie erwartet gibt es ein neues Problem. Meine Zeichnung habe ich nicht so gross wie das Blatt gezeichnet, sondern klein in einer Ecke des Blattes. Nun habe ich die Zeichnung mit den ''kleinen Punkte'' ''zugeschnitten'' und anstatt, dass ich jetzt nur noch die Zeichnung habe, habe ich jetzt das ganze Blatt klein. Es sieht schon viiiel besser aus, aber irgendwie kann es noch nicht RICHTIG zugeschnitten sein (oder habe ich eine falsche Vorstellung von zuschneiden??)! Da ich ja nur noch etwa 3 Tage Zeit habe, um es richtig SCHÖN in der richtigen Grösse, nur das Bild und nicht das ganze Blatt und in .jpg Format für die Faschingsfete hozuladen, wäre es nicht sooo schlimm wenn ich es nicht mehr ''richtig'' hochladen könnte (also nur die Zeichnung), aber je länger ich daran arbeite und es immer noch nicht ''richtig sein will'', desto zorniger werde ich auch...

Also Frage: wie mache ich das nur?

lg Pilzli
...algo pequeñito...qué lástima. ;(

Dio

Hobbyzeichner

Beiträge: 524

Wohnort: Menden/sauerland

Beruf: Schüler

  • Private Nachricht senden

46

Donnerstag, 18. Februar 2010, 20:02

hey pilzi,

also ich öffne mein eigescanntes bild immer in paint und schneid mir das mit dem "auschneid tool" zurecht
füg dann das ausgeschnittene sepperat neu in paint ein und speicher es unter dem alten dateinamen ab^^
ich hoffe dir damit zumindest einigermaßen geholfen zu haben

groetjes
Dio
新年おめでとうございます !
良い お年を ^-^

Pilzli

Anspitzerin

  • »Pilzli« ist der Autor dieses Themas

Beiträge: 41

Wohnort: Moosgruft

Beruf: Schülerin

  • Private Nachricht senden

47

Freitag, 19. Februar 2010, 17:21

hallo Dio!

Danke für deine Antwort. Genau das hat mir gefehlt. Am Anfang habe ich das eingescannte Bild auch in Paint geöffnet und es dann mit dem ''ausschneid tool'' (du meinst doch das Rechteck mit den Strichchen oben rechts über dem ''Farbfüller'' und dem ''Radiergummi'',oder?) zugeschnitten, aber dann kann man es nur speichern indem man die rechte Maustaste klickt, weil wenn man unter ''Datei'' geht und dann '' speichern unter...'' klickt geht das nicht(*Klick,klick,klick*) 8| . Ich habe das Bild dann nicht mehr neu in Paint eingefügt, wegen dem hat es offensichtlich nicht funktioniert... :|

Aber jetzt ist es ENDLICH ENDLICH ENDLICH gegangen!!!!! ( ich hoffe nur, dass es beim nächsten Mal schneller klappt... :whistling: ) Und ich hoffe auch, dass es jetzt auch mit meinem Avatar geht... :rolleyes:

Danke an alle die mir geduldig geholfen haben...! :)

Glg Pilzli
...algo pequeñito...qué lástima. ;(

Social Bookmarks


Thema bewerten